Fehler 610201110 Elster Version 19.02

Hier ist Platz für Fragen / Themen, welche mit Elster zu tun haben. (im Hinblick auf Integration innerhalb Lexware)

Moderator: Steve Rückwardt

Anett Brinkhaus
lex-forum "Frischling"

Beiträge: 1
Registriert: Mi 17. Apr 2019, 12:05
Lexware-Software: Lexware Lohn und Gehalt und Buchhalter

Fehler 610201110 Elster Version 19.02

Beitragvon Anett Brinkhaus » Mi 17. Apr 2019, 12:26

Ich habe in Lexware Lohn und Gehalt bei der Abholung/Versendung der Lohnsteuermeldung für April 2019 folgende Fehlermeldung erhalten:
.. sie haben für das Abholen des Protokolls ein anderes Zertifikat verwendet als für das Senden der Lohnsteuerbescheinigung.
Entschlüsselungszertifikat nicht in Empfängerliste enthalten
Fehler 610201110 Elster Version 19.02.

Nun habe ich bereits vorsorglich die neue ELster Version bei Lexware heruntergeladen, allerdings bleibt die Fehlermeldung bestehen.
Ich habe kein neues Zetifikat erhalten, insoweit kann ich den Fehler nicht nachvollziehen.
Vorsorglich habe ich auch im System nochmals das Zertifikat eingelesen über Extras, Elster, Elster konfigurieren.

Wie kann ich die Fehlermeldung beheben?

Zurück zu „Elster Modul (in Lexware Programmen)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

Forum unterstützen