Kein Mailversand mit der Warenwirtschaft

Hier ist Platz für Themen rund um Lexware Programme faktura+auftrag, handwerk plus und warenwirtschaft.

Moderator: Steve Rückwardt

torstenv
Mitglied

Beiträge: 10
Registriert: Mo 16. Mär 2015, 09:37

Kein Mailversand mit der Warenwirtschaft

Beitragvon torstenv » Mo 11. Mär 2019, 13:49

Hallo Forum,

wir nutzen die Software Lexware Premium Warenwirtschaft und haben unsere Rechnungen aus dem Programm heraus per Mail über Outlook versendet.
Nun haben wir auf das Mailprogramm Thunderbird gewechselt und in Windows auch das Standardprogramm auf Thunderbird geändert.
Abes es werden keine Mails von Lexware versendet - weiss jemand, wieso und was ich machen muss und das Problem zu lösen ? (alle anderen Mails funktionieren...)

Vielen Dank für Eure Hilfe !

Torsten

Benutzeravatar
Steve Rückwardt
Administrator / Community Manager

Beiträge: 7130
Registriert: Di 27. Mai 2014, 18:33
Lexware-Software: siehe Signatur
Wohnort: Merseburg
Danke gesagt: 587 Mal
Danke erhalten: 645 Mal
Kontaktdaten:

Re: Kein Mailversand mit der Warenwirtschaft

Beitragvon Steve Rückwardt » Fr 22. Mär 2019, 10:40

Hallo Torsten,
Nun haben wir auf das Mailprogramm Thunderbird gewechselt
Ist Outlook noch installiert?
Abes es werden keine Mails von Lexware versendet
Der Kombatibiltätsmodus in Lexware für den Mailversand ist aktiviert?
Beste Grüsse

Steve
lex-forum Team
_____________________________________________________________________________
genutzte Software: fo premium 2019 | FiMa 2019 | fo plus 2019
Win7 Pro, i5 3.2GHz, 32GB RAM, SSD

Dir hat die Antwort weitergeholfen? Das freut mich. Du kannst gern etwas Trinkgeld in den Hut werfen, wenn Du magst und lex-forum.net damit unterstützen. Vielen Dank. <3

Forenregeln | Feedback | Tipps für Foreneinträge


Zurück zu „Auftragswesen / Fakturierung (z.B. Lexware warenwirtschaft)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Forum unterstützen