Dakota - keine Daten zum Versand

Hier ist Platz für Themen rund um die Lexware Programme lohn+gehalt, fehlzeiten und reisekosten.

Moderator: Steve Rückwardt

Nien
Mitglied
Beiträge: 12
Registriert: Mi 28. Feb 2018, 09:20
Lexware-Software: lohn und gehalt basic
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

Dakota - keine Daten zum Versand

Beitrag von Nien » Di 25. Sep 2018, 08:45

Hallo und guten Tag,

ich habe seit diesem Monat 3 neue Firmen, bei denen ich den Lohn abrechne. Anmeldung und alles ist durch. Nun wollte ich den Lohn machen und dann mit dem Dakota Sendeassistenten versenden.
Dieser sagt mir dann aber, dass keine Meldungen zum Versand vorliegen.
Spinnt mal wieder das dakota, oder hat es einen anderen Grund, warum das nicht geht?
Die Schätzung lief auch ohne Probleme.

Viele Grüße Janine

BDoerndl
Förder-Mitglied
Beiträge: 282
Registriert: Di 27. Jun 2017, 14:03
Lexware-Software: Financial Office
Hat sich bedankt: 21 Mal
Danksagung erhalten: 29 Mal

Re: Dakota - keine Daten zum Versand

Beitrag von BDoerndl » Di 25. Sep 2018, 10:41

Nien hat geschrieben:
Di 25. Sep 2018, 08:45
Anmeldung und alles ist durch.
Hier mienst Du sicherlich die generelle "Neu" ANmeldung zur SV des Mitarbeiters oder was meinst DU damit?
Nien hat geschrieben:
Di 25. Sep 2018, 08:45
Nun wollte ich den Lohn machen und dann mit dem Dakota Sendeassistenten versenden.
Dieser sagt mir dann aber, dass keine Meldungen zum Versand vorliegen.
Hast Du denn zuvor Beitragsnachweise "generiert" also erstellt? Ohne dem bekommst auch keine. ;-)
Und somit auch keine Meldung das welche zum Versand bereit stehen.
Vielen Dank und Gruß 8-)
Britta

BDoerndl
Förder-Mitglied
Beiträge: 282
Registriert: Di 27. Jun 2017, 14:03
Lexware-Software: Financial Office
Hat sich bedankt: 21 Mal
Danksagung erhalten: 29 Mal

Re: Dakota - keine Daten zum Versand

Beitrag von BDoerndl » Di 25. Sep 2018, 10:44

Nien hat geschrieben:
Di 25. Sep 2018, 08:45
Anmeldung und alles ist durch.
Hier mienst Du sicherlich die generelle "Neu" ANmeldung zur SV des Mitarbeiters oder was meinst DU damit?
Nien hat geschrieben:
Di 25. Sep 2018, 08:45
Nun wollte ich den Lohn machen und dann mit dem Dakota Sendeassistenten versenden.
Dieser sagt mir dann aber, dass keine Meldungen zum Versand vorliegen.
Hast Du denn zuvor Beitragsnachweise "generiert" also erstellt? Ohne dem bekommst auch keine. ;-)
Und somit auch keine Meldung das welche zum Versand bereit stehen.
Vielen Dank und Gruß 8-)
Britta

Nien
Mitglied
Beiträge: 12
Registriert: Mi 28. Feb 2018, 09:20
Lexware-Software: lohn und gehalt basic
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

Re: Dakota - keine Daten zum Versand

Beitrag von Nien » Di 25. Sep 2018, 11:49

Hier mienst Du sicherlich die generelle "Neu" ANmeldung zur SV des Mitarbeiters oder was meinst DU damit?

Ja, das meine ich.


Beitragsnachweise habe ich erstellt. Zur Schätzung, mitte des Monats.

BDoerndl
Förder-Mitglied
Beiträge: 282
Registriert: Di 27. Jun 2017, 14:03
Lexware-Software: Financial Office
Hat sich bedankt: 21 Mal
Danksagung erhalten: 29 Mal

Re: Dakota - keine Daten zum Versand

Beitrag von BDoerndl » Di 25. Sep 2018, 12:31

Mh.. und diese Schätzung wurde gemeldet? Was möchtet Du denn nun tun?
Evtl. hilft Dir dieser Post weiter: viewtopic.php?t=5050
Vielen Dank und Gruß 8-)
Britta

Antworten
Forum unterstützen