Forum unterstützen

Fehler Ausweis Anlagenabgang in EÜR

Hier ist Platz für Themen rund um Lexware Programme buchhalter, kassenbuch anlagenverwaltung.

Moderator: Steve Rückwardt

Elli
Mitglied

Beiträge: 5
Registriert: Sa 14. Jan 2017, 11:40
Lexware-Software: Lexware Buchhalter Premium

Fehler Ausweis Anlagenabgang in EÜR

Beitragvon Elli » Sa 14. Jan 2017, 11:49

Hallo zusammen,

ich buche mit dem Produkt Lexware Buchhalter Premium. Gebucht habe ich den Verkauf eines Kfz für € 11.900 incl. 19% USt auf dem Konto #8820 sowie den Anlagenabgang vom Buchwert in Höhe von € 5.000 auf dem Konto #2315. Beim Aufrufen der Anlage EÜR wird nur ein Gewinn von € 1.900 (USt) ausgewiesen. Die Konten #8820 sowie #2315 werden zwar in der Liste angezeigt aber nicht mit eingerechnet. Wenn ich die EÜR so an das Finanzamt schicke, würde der Gewinn von € 5.000 fehlen. Hat jemand von Euch das gleiche Problem? Ich bin dankbar für jeden Lösungsvorschlag. Herzliche Grüße Elli

Marcus
Mitglied

Beiträge: 445
Registriert: Sa 17. Okt 2015, 12:14
Lexware-Software: Neue Steuerkanzlei, LFO Plus, Taxman
Danke gesagt: 1 Mal
Danke erhalten: 98 Mal

Re: Fehler Ausweis Anlagenabgang in EÜR

Beitragvon Marcus » Sa 14. Jan 2017, 12:59

Hallo Elli,

hast du dir die Zuordnung der Konten mal angesehen?
Gehe im Kontenplan auf das Konto 8820, mache einen Rechtsklick drauf und wähle "Konto bearbeiten".
Dann kannst du unter dem Reiter ( links ) "Auswertung" die Zuordnung zur EÜR und zur Anlage EÜR einstellen und speichern.
Stimmt es nun?

Viele Grüße
Marcus

Elli
Mitglied

Beiträge: 5
Registriert: Sa 14. Jan 2017, 11:40
Lexware-Software: Lexware Buchhalter Premium

Re: Fehler Ausweis Anlagenabgang in EÜR

Beitragvon Elli » Sa 14. Jan 2017, 13:08

Hallo, vielen Dank für Deine Antwort, habe mal geschaut, die Positionen der EÜR sind für die Konton #2315 (99/25 pos. 135) und für das Konto #8820 (90/20 pos 102) korrekt hinterlegt.
Meine EÜR sieht leider immer noch so aus - siehe bitte Datei-Anhang.
Vielen Dank
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Steve Rückwardt am Sa 14. Jan 2017, 14:02, insgesamt 1-mal geändert.
Grund: Dateianhang aus Datenschutzgründen durch Admin bearbeitet/anonymisiert

Marcus
Mitglied

Beiträge: 445
Registriert: Sa 17. Okt 2015, 12:14
Lexware-Software: Neue Steuerkanzlei, LFO Plus, Taxman
Danke gesagt: 1 Mal
Danke erhalten: 98 Mal

Re: Fehler Ausweis Anlagenabgang in EÜR

Beitragvon Marcus » Sa 14. Jan 2017, 14:49

Hallo Elli,

ist das in allen Auswertungen so?
Also auch wenn du z.B. die EÜR ab Version 2007 anschaust?

Du kannst mal versuchen, die Konten zunächst irgend einer anderen Position zuzuordnen, abspeichern und
dann wieder die richtige Zuordnung eingeben und wieder speichern.

Danach würde ich mal eine Saldenneuberechnung unter "Extras" durchlaufen lassen.

Es ist ja schon merkwürdig, daß die 10.000 zwar kursiv auftauchen, genau wie die 1.900.
Nur werden die 1.900 eben auch fett dargestellt und mitgerechnet und die 10.000 nicht.

Viele Grüße
Marcus

Elli
Mitglied

Beiträge: 5
Registriert: Sa 14. Jan 2017, 11:40
Lexware-Software: Lexware Buchhalter Premium

Re: Fehler Ausweis Anlagenabgang in EÜR

Beitragvon Elli » Sa 14. Jan 2017, 16:24

Hallo, vielen Dank für Deine Antwort,

ich habe Deine Vorschläge ausprobiert, also wenn ich beide Konten umschlüssele auf andere EÜR-Positionen, dann rechnet das Programm
richtig. Allerdings sind dann meine Geschäftsvorfälle den falschen EÜR-Positionen zugeordnet. In der Version EÜ/BW 2007 rechnet das Programm auch richtig, es wird also ein Gewinn von € 6.900 ausgewiesen.
Nur die Auswertung, die dann an das Finanzamt gehen soll, also auch
das Formular der EÜR sind nach wie vor falsch. Die Saldenneuberechnung habe ich ebenfalls durchgeführt, leider ohne Erfolg. Das kann´s doch nicht sein. Meiner Ansicht nach liegt hier ein Programmierfehler seitens Lexware vor.

Viele Grüße
Elli


Zurück zu „Rechnungswesen (z.B. Lexware buchhalter)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste