Forum unterstützen

keine Berechtigung?!

Hier ist Platz für Fragen / Themen, welche mit Elster zu tun haben. (im Hinblick auf Integration innerhalb Lexware)

Moderator: Steve Rückwardt

mtop
lex-forum "Frischling"

Beiträge: 2
Registriert: Fr 20. Mai 2016, 11:22
Lexware-Software: Financial Office Pro

keine Berechtigung?!

Beitragvon mtop » Fr 20. Mai 2016, 11:30

Hallo zusammen,

bin bereits etwas am verzweifeln.

Ich bekomme immer diese Meldung, dass ich nicht die benötigten Berechtigungen habe.
Zertifikat ist aktuell und ging noch letzten Monat.

Weiß einer Rat?

Vielen Dank im Voraus.

LG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Steve Rückwardt
Administrator / Community Manager

Beiträge: 6511
Registriert: Di 27. Mai 2014, 18:33
Lexware-Software: siehe Signatur
Wohnort: Merseburg
Danke gesagt: 539 Mal
Danke erhalten: 593 Mal
Kontaktdaten:

Re: keine Berechtigung?!

Beitragvon Steve Rückwardt » So 22. Mai 2016, 11:51

Hallo mtop,
bin bereits etwas am verzweifeln
nicht doch, nicht doch....
Ich bekomme immer diese Meldung, dass ich nicht die benötigten Berechtigungen habe.
Zertifikat ist aktuell und ging noch letzten Monat.
Versuche mal, ELSTER zu deinstallieren und den PC neustarten und dann https://support.lexware.de/support/prod ... 0000083975 herunterladen und die Daten dann über rechte Maustaste mit "Ausführen als Administrator" neu installieren.

Klappt es danach wieder?
Beste Grüsse

Steve
lex-forum Team
_____________________________________________________________________________
genutzte Software: fo premium 2018 | FiMa 2019 | fo plus 2018
Win7 Pro, i5 3.2GHz, 32GB RAM, SSD

Dir hat die Antwort weitergeholfen? Das freut mich. Du kannst gern etwas Trinkgeld in den Hut werfen, wenn Du magst und lex-forum.net damit unterstützen. Vielen Dank. <3

Forenregeln | Feedback | Tipps für Foreneinträge

mtop
lex-forum "Frischling"

Beiträge: 2
Registriert: Fr 20. Mai 2016, 11:22
Lexware-Software: Financial Office Pro

Re: keine Berechtigung?!

Beitragvon mtop » So 22. Mai 2016, 18:03

Hallo Steve Rückwardt,

danke für den Tipp.
Der war goldrichtig.


Ich habe jedoch auf die Deinstallation verzichtet.
Datei unter dem Link herunter geladen und als Admin gestartet, dann den Reparaturmodus ausgewählt.

Danach kam unter Lexware auch die Info, dass ein Update bereit steht. :D

Besten dank und noch ein schönen Sonnabend.


Beste Grüße,

mtop

Benutzeravatar
Steve Rückwardt
Administrator / Community Manager

Beiträge: 6511
Registriert: Di 27. Mai 2014, 18:33
Lexware-Software: siehe Signatur
Wohnort: Merseburg
Danke gesagt: 539 Mal
Danke erhalten: 593 Mal
Kontaktdaten:

Re: keine Berechtigung?!

Beitragvon Steve Rückwardt » Di 24. Mai 2016, 08:40

Hallo mtop,
danke für den Tipp.
Der war goldrichtig.
gern und freut mich, dass es geholfen hat und nun alles wieder läuft. :)

Danke für das Feedback.
Beste Grüsse

Steve
lex-forum Team
_____________________________________________________________________________
genutzte Software: fo premium 2018 | FiMa 2019 | fo plus 2018
Win7 Pro, i5 3.2GHz, 32GB RAM, SSD

Dir hat die Antwort weitergeholfen? Das freut mich. Du kannst gern etwas Trinkgeld in den Hut werfen, wenn Du magst und lex-forum.net damit unterstützen. Vielen Dank. <3

Forenregeln | Feedback | Tipps für Foreneinträge


Zurück zu „Elster Modul (in Lexware Programmen)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste