Monatliche Abschreibungen für 2014 inkl. Jahresabschluss

Hallo zusammen,

ich muss derzeit für einen Freund die Bilanz seiner GmbH für 2014 erstellen (Gründung war im Juni). Soweit habe ich auch, obwohl ich keine Buchhalterin bin, alles richtig verbuchen können. Dazu nutze ich nun seit einer Woche das Buchhalter plus mit dem ich vorher auch noch nie gearbeitet habe. Nun stehe ich aber vor dem Problem der Abschreibungen. Ich habe folgende Fälle zu bearbeiten:

  1. 20.09.14 Kauf eines gebrauchten Firmenwagen über 5000€/netto zzgl. 40€ weitere Anschaffungskosten. Dies habe ich als Anlagegut verbucht, also: 320 an 1200.
  2. 23.10.14 Kauf eines Monitors über 350€ netto; Buchung: 420 an 1200
  3. 23.10.14 Kauf eines PCs über 380€ netto; Buchung: 420 an 1200
  4. 23.10.14 Kauf von Software über 300€; Buchung: 027 an 1200
  5. 8.12.14 Kauf eines Laptops über 300€; Buchung 420 an 1200
    (Vorsteuer außen vor gelassen)

Soweit so gut. Nun sollen diese Anlagegüter alle (auch der PKW) auf 3 Jahre abgeschrieben werden. Unter Verwaltung->Abschreibungen habe ich alle bereits angelegt und auch auf „automatisch verbuchen“ angeklickt, aber irgendwie taucht nichts davon in der Bilanz auf.
Muss ich dazu noch was gesondert buchen? Muss ich irgendwas beachten wenn ich den Jahresabschluss für 2014 mache? Dazu kommt, dass mir bei den Abschreibungen unlogische Beträge angezeigt werden. z.B. wird mir dort angezeigt, dass im ersten Jahr (also 2014) für den PC ca. 20% also ca. 75€ abgeschrieben werden, faktisch waren es aber nur 3 Monate in 2014 die abgeschrieben werden könnten. Wie behebe ich das?

Apropo Jahresabschluss: Wenn ich mir die Bilanz anzeigen lasse, dann geht sie immer bis zum Mai 2015, ich brauche die Bilanz aber nur für den Zeitraum 06.2014 (Gründung)- 31.12.214 Wie kann ich das machen?

Da die Bilanz eigentich schon gestern hätte fertig sein sollen, wäre es super toll wenn mir jemand schnell und unkompliziert helfen könnte :slight_smile:

Vielen lieben Dank vorab!

Sasa

Hallo Sasa,

hilft dies https://support.lexware.de/produkte/buchhalter/fragen-und-antworten/000000000076730 dazu ggf. weiter?

Hm, was hast Du denn bei der Anlage des Mandanten als Wirtschaftsjahr angegeben? SO wie es aussieht nicht Wirtschaftsjahr entspricht kalenderjahr sondern abweichendes Wirtschaftsjahr? Dies wäre dann falsch, wenn das Wirtschaftsjahr des Mandanten zum 31.12. endet.

Korrigiert werden kann dies nicht mehr, hierfür muss ein neuer Mandant angelegt werden und die Angabe dort korrekt hinterlegt werden.

Hallo Sasa,

mit Bezug auf die Nachricht bei Twitter: bitte schaue erstmal, dass Du das Thema mit dem Wirtschaftsjahr geregelt bekommst. Wenn der Mandant dann in diesem Punkt stimmig ist, klappt es vermutlich auch mit dem Abschreibungsrechner.

Also beim bestehenden Mandant einfach „falsche WJ“ im Firmenname ergänzen, dann Mandant neu anlegen mit richtigen WJ (=Kalenderjahr wenn zum 31.12. endet) und den Kontenrahmen vom „alten“ Mandanten übernehmen. Bisherige Buchungen kannst Du auch über Ex- und Import übernehmen (siehe http://lex-blog.de/tutorials/) und dann Deine Anlagegüter eintragen.

Gib dann gern hier nochmal Rückmeldung.

Hallo Steve,

erstmal vielen lieben Dank für deine Antwort. Ach das ist ja richtig doof :confused: Bei der Firmenanlage hatte ich bei Datev keinen Haken gesetzt und wollte das nun nachholen um mir die dröflzig Buchungen exportieren und hinterher wieder importieren zu können. Nun komme ich bei den Firmendaten nicht mehr auf das Datev-Blatt um dies zu ändern. Bitte sag mir nicht, dass auch dies rückwirkend nicht mehr geht! /0\

Ich verzweifel grad echt an dem Programm und befürchte schon, dass komplette Geschäftsjahr 2014 nochmal buchen zu müssen :frowning:

LG
Sasa

Hallo Sasa,

doch doch, das geht jederzeit.

Bearbeiten - Firma - Firmenanlage - Datev wäre der reguläre Weg. Das geht bei Dir nicht? Was genau passiert denn, wenn Du diesen Weg gehst?

Ah, gefunden puh Danke :slight_smile:

So, jetzt steh ich vorm nächsten Problem. Den Datev-Export habe ich von der Firma nun gemacht. Nun lege ich grade die Firma nochmal an und bin beim Wirtschaftsjahr. Da will ich nun nichts falsch machen. Unter erstes Buchungsjahr gebe ich nun 2014 an und sollte ich nun abweichendes Wirtschaftsjahr anklicken und dort den Monat Juni (Gründung der Firma war im Juni 2014) auswählen? Ich möchte wie gesagt nun das Wirtschaftsjahr 2014 also von der Gründung im Juni bis zum 31.12.2014 bearbeiten.

Vielen lieben Dank für deine super schnelle Hilfe! Ohne die wäre ich grad ziemlich aufgeschmissen.

LG
Sasa

Hallo Sasa,

:slight_smile:

Ne, eben nicht abweichendes WJ. :slight_smile: Abweichendes WJ ist es nur dann, wenn das WJ über den 31.12. hinaus geht. Wenn das WJ in der Regel vom 01.01.-31.12. läuft ist Wirtschaftsjahr = Kalenderjahr anzugeben. In Deinem Falle ist das erste WJ ein Rumpfwirtschaftsjahr. :slight_smile: (was aber auch WJ = Kalenderjahr bedeutet!)

Prima, das hat schon mal geklappt und ich habe jetzt alle Buchungen von Juni 14 - Dez. 14 importiert \0/ erleichtert
Nun, da diese ja noch nicht im Journal sind, würde ich gerne noch 3 Buchungen raus nehmen (eine falsche Buchung und damit 2 verbundene Korrekturbuchungen) um anschließend eine korrekte Buchung vorzunehmen und den Geschäftsfall „sauber“ zu haben. Nun werden mir im Stapel aber nur die Buchungen aus Dezember angezeigt. Wie kann ich mir denn im Stapel alle Buchungen anzeigen lassen? Ins Journal habe ich noch nichts übertragen.

Und nochmal vielen lieben Dank :wink:

Hallo Sasa,

Sehr gut. :slight_smile:

Schau mal über der Liste der Buchungen im Stapel - da steht Buchungsstapel und daneben ein Zeitraum. Ist dort ggf. nur Dezember gewählt? Oder hast Du die Stapelbuchenmaske offen und willst die Buchungen dort bearbeiten?

Ich bin in der Stapel buchen Maske drin und habe das Wirtschaftsjahr 2014 ausgewählt. Wenn ich z.b. auf eine vorhandene Buchung gehe und von dort aus auf das Bankkonto sehe ich auch alle Buchungen die über das Bankkonto gingen, aber mir werden eben nicht alle Buchungen im Stapel aus 2014 in der Buchungsliste angezeigt. Zudem habe ich gesehen, dass er beim Import die Belegnummernkreise nicht übernommen hat :confused: gibts da noch nen Trick oder muss ich das jetzt manuell anpassen? die Belegnummern habe ich nun erneut angelegt.

Danke, Danke, Danke :slight_smile:

Hallo Sasa,

dann mal unter Extras - Optionen - Buchen im unteren Bereich bei „Wie viele Buchungsdate sollen angezeigt werden“ den Wert erhöhen. Bitte aber beachten: je höher der Wert um so langsamer kann das Programm ggfs. in der Buchungsmaske arbeiten.

Alternativ: Hauptnavigation → Stapel und dort dann die gewünschte Buchung suchen, rechte Maustaste, bearbeiten.

Dann den Stapel am Besten nochmal löschen (Buchen - Stapel löschen), da dürfte ja nur Dein Import drin sein. Dann erneut importieen und richtig dem Belegnummernkreis zuordnen.

1 „Gefällt mir“

Sorry, du hälst mich bestimmt für völlig blöde, aber wie kann ich beim Export/Import den Belegnummernkreis richtig zuordnen?

Hallo Sasa,

guggst Du Anhang :slight_smile:

1 „Gefällt mir“

Er übernimmt zwar die Belegnummern, aber nicht die Belegnummernkreise, also habe ich z.B. AR für Ausgangsrechnung angelegt und so zuvor auch verbucht. Somit hatte eine AR dann die Belegnummer AR2014001 nun steht nach dem Import aber nur noch die 2014001 da und der Belegnummernkreis ist nicht zugeordnet.

Erstes hat geklappt :slight_smile: Ich seh jetzt alle Buchungen :smiley:

du bist echt mein Held des Tages \0/

Hallo Sasa,

Du kannst natürlich die Buchungen nur einem Belegkreis zuordnen. Also nicht unterschiedliche Buchungen unterschiedlichen Kreisen. Zumindest nicht, wenn Du sie alle auf einmal importierst.

Optional den Export als ASCii/txt und dort mal schauen ob die Belegnummernkreise mit drin sind (habe ich jetzt nicht im Kopf) und wenn ja, dann über Import als ASCii/txt importieren und entsprechend das Feld zuordnen.

1 „Gefällt mir“

Jetzt meckert er, wenn ich die Anlagegüter in den Abschreibungen neu anlegen möchte weil die Firma bereits existiere? (Firmennamen habe ich bei der „alten“ Firma auf Falsches WJ geändert) Dort kann ich aber nichts auswählen um es zuzuordnen. Wie bekomme ich denn in der „neuen“ Firma mit dem korrekten Wirtschaftszeitraum nun die Abschreibungen anlegen? Er lässt mich gar nicht erst in die Seite und gibt gleich ne Fehlermeldung bzw fragt er mich eben: „Möchten sie die Firma einer bestehenden Firma in der Funktion Abschreibungen zuordnen?“ wenn ich dort auf Ja klicke kann ich aber nichts auswählen :confused:



Fragen über Fragen :wink:

Hallo Sasa,

was heisst „meckert“? Gibbet ne Fehlernummer oder soetwas in der Art?

Alternativ mal probieren, die „alte“ Firma komplett umzubenennen wie z.B. „Testfirma“ oder sowas. Ggf. auch Programm mal schliessen und wieder öffnen.

Ändert sich dann etwas?

1 „Gefällt mir“

Ich habe die alte Firma umbenannt und auch das Programm geschlossen und wieder geöffnet aber es kommt immer noch die selbe Meldung :confused:

Also ich bin in der neuen Firma gehe auf Verwaltung → Abschreibungen dann kommt direkt folgende Meldung:

„Eine Firma mit dem Namen xxx existiert bereits. Die Firma kann in der Funktion Abschreibungen nicht neu angelegt werden. Möchten Sie die Firma einer bestehenden Firma in der Funktion Abschreibungen zuordnen?“

Wenn ich auf nein gehe kommt:
„Der Abschreibungsrechner kann nicht verwendet werden!“

Wenn ich auf ja gehe kommt:
„Wurden für die Firma xxx im Euro AfA-Rechner Anlagegüter erfasst, müssen Sie hier die Zuordnung der Firma in die neue Funktion Abschreibungen vornehmen.“
und unter diesem Text ist eine leere Liste mit den Zeilenüberschriften: Auswahl/Euro AfA-Rechner/Abschreibungen

Somit kann ich dort nichts auswählen. Wenn ich dann auf weiter gehe kommt „Möchten Sie die Firmenzuordung verlassen?“ Dort muss ich ja klicken, da ich sonst wieder zurück zur nicht vorhandenen Auswahl kommme. Bei Ja kommt folgende Meldung: " Fehler 0x80004005…"

Ich habe auch versucht das Problem zu lösen, indem ich in der alten Firma die Abschreibungen komplett raus gelöscht habe, aber es kommt leider immernoch die selbe Meldung verzweifel Nu häng ich mal wieder an den Abschreibungen fest /0\