Den ersten Mitarbeiter einstellen

Hallo & Moin Moin,

wir sind ein junges Unternehmen und stellen den ersten Mitarbeiter (Mich) ein. Ich arbeite mit Lexware Lohn + Gehalt und habe nun einige Anfänger"-Fragen.

Was ich bisher getant habe:

-Firma angelegt inkl. allen relevaten Daten (zust. Finanzamt etc. )

-Neuen Mitarbeiter hinzugefügt

Nun möchte ich diesen Mitarbeiter beim Finanzamt anmelden und bei der Krankenkasse. Die dafür benötigte Elster-Zertifizierung hat geklappt. Die Dakota-Zertifizierung läuft noch.
Ich möchte zum Ende des Monats abrechnen, dafür benötige ich ja die ELSTAM-Daten…


Jetzt habe ich einige ganz banale Fragen:
Wie melde ich den Mitarbeiter ? Extras → ELSTAM → ELSTAM Meldungen → ELSTAM Meldungen versenden ?
Dort wird mir angezeigt, dass aktuell keine zu versendenen Meldungen vorliegen.
Liegt es evtl. daran, dass das Programm noch im Monat Januar ist (Mitarbeiter wurde zum 1.2 eingestellt) ?
Monatswechsel ist erst nach dem Update möglich (KW6)

Wäre sehr nett, wenn mir einer bei den ersten Schritten helfen könnte.

Danke

Hallo Denis,

ja genau, die Elstam Meldung steht in deinem Fall erst im Abrechnungsmonat Feb an. Wegen des fehlenden Updates kannst du aber noch nicht wechseln, müsste aber heute oder morgen bereitstehen.

Ok, super vielen Dank.

Und Nachdem ich den Schritt (Extras → ELSTAM → ELSTAM Meldungen → ELSTAM Meldungen versenden) getätigt habe, bekomme ich vom Finanzamt eine Bestätigung über die Anmeldung des Mitarbeiters (Antwortzentrale ? ) und alle relevaten Daten (ehemals Lohnsteuerkarte) womit ich dann eine Lohnabrechnung erstellen kann ?!?

Gehören weitere Schritte dazu um den Mitarbeiter korrekt beim Finanzamt anzumelden ?

ja, fast richtig :wink:

  1. Elstam Meldung versenden
  2. 2-3 Tage warten, dann „Elstam Änderungslisten abholen“ unter Antwortzentrale
  3. dann sollte die Steuerklasse in der Antwortzentrale stehen
  4. dort auf Übernehmen klicken, dann wird sie in die Stammdaten des MA eingetragen

viel Erfolg

Ok das hat mir sehr geholfen bis hier.

Werde mich bestimmt noch einmal melden :wink:

Danke

Hey,

und schon taucht das nächste Problem auf :wink: .

Ich konnte nun die ElstAM-Meldung versenden.
-Nach 2 Tagen auf „ElstAM-Änderungslisten Abholen“ gegangen.
-Dann ab in die Antwortzentrale. Hier ist unter „ElstAM-Verarbeitungsprotokolle“ eine neue Nachricht, und zwar :„Die Steuernummer (xxx) ist nicht als Arbeitsgeber gemeldet, bitte verständigen Sie ihr zuständiges Betriebsfinanzamt“.

Ich habe das Elster-Zertifikat gecheckt. Alles korrekt, sowohl die Steuernummer als auch der Titel „Organisationszertifikat“.
Des Weiteren habe ich in meinem Lexware-Programm die hinterlegte Steuernummer für unsere Firma gecheckt, auch korrekt.


Ich finde den Fehler leider nicht. Was mich zudem wundert, ist, dass in der Nachricht, unter „Antwortzentrale → ElstAM-Verarbeitungsprotokolle“ die angegebene Steuernummer nicht exakt die Steuernummer ist, welche ich sowohl bei den Firmendaten in Lexware, als auch im Elster-Zertifikat hinterlegt habe. Bei der angebenen Steuernummer in der Antwortzentrale sind 2 Ziffern davor und eine 0 in der Mitte zusätzlich eingefügt.


Hat evtl. jemand einen Ratschlag ?


Danke & Gruß


EDIT:
Ich habe den Vorgang mit der „ElstAM-Meldung-versenden“ übrigens noch einmal wiederholt, und bekomme direkt !(Sekunden danach) die gleiche Antwort(Steuernummer nicht als Arbeitgeber hinterlegt…) in der Antwortzentrale.

Hallo Denis,

Hilft die FAQ https://www.lexware.de/support/faq/produkt/lohn-gehalt/2017-v21-02/faq-beitrag/elstam-verfahrenshinweis-551005008-die-steuernummer-xxxx-ist-nicht-als-arbeitgeber-gemeldet/ dazu weiter? Ich vermute die Steuernummer ist noch nicht für Lohnabrechnung angemeldet?