eService Personal funktioniert nach Juli Update nicht mehr

Hier ist Platz für Themen rund um die Lexware Programme lohn+gehalt, fehlzeiten und reisekosten.

Moderator: Steve Rückwardt

Antworten
ChrisK
Mitglied
Beiträge: 21
Registriert: Mi 24. Aug 2016, 10:09
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

eService Personal funktioniert nach Juli Update nicht mehr

Beitrag von ChrisK » Mo 15. Jul 2019, 12:54

Hallo an die Runde,

leider habe ich wieder ein Problem mit dem Lexware eService.
Beim Starten der Komponente erscheint die folgende Meldung: "Sie Verbindung zur Transferkomponente konnte nicht hergestellt werden".
Im LogFile unter C:\ProgramData\Lexware\eService\Daten konnte ich auch keine Fehler finden.
Mittels Google Suche finde ich mit dem Schlagwort "Transferkomponente" leider auch keine passenden Treffer, vielleicht habt Ihr ja eine Idee, bevor ich den Lexware Support kontaktiere. Das Kontaktieren des Supports ist eben leider immer so eine Sache...

In der Vergangenheit gab es schon mal ein Problem mit dem eService. Dabei hat der Techniker irgendwelche Dateien gelöscht, die dann beim Systemstart wieder vom Programm selbst angelegt wurden. Weiß von euch zufällig welche Dateien das sind. Ggf. geht es darüber. Ich habs mir damals leider nicht gemerkt und hier im Forum gepostet.

Viele Grüße
Chris

ChrisK
Mitglied
Beiträge: 21
Registriert: Mi 24. Aug 2016, 10:09
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

Re: eService Personal funktioniert nach Juli Update nicht mehr

Beitrag von ChrisK » Mo 15. Jul 2019, 18:22

Reparaturinstallation mit abgeschaltetem Kaspersky hat dieses Mal tatsächlich geholfen... :roll:

Benutzeravatar
Steve Rückwardt
Administrator / Community Manager
Beiträge: 7392
Registriert: Di 27. Mai 2014, 18:33
Lexware-Software: siehe Signatur
Wohnort: Merseburg
Hat sich bedankt: 614 Mal
Danksagung erhalten: 655 Mal
Kontaktdaten:

Re: eService Personal funktioniert nach Juli Update nicht mehr

Beitrag von Steve Rückwardt » Di 3. Sep 2019, 21:53

Schön zu lesen, dass Dein Anliegen nun gelöst ist. :)

Danke für Deine Rückmeldung.
Beste Grüsse

Steve
lex-forum Team
_____________________________________________________________________________
genutzte Software: fo premium 2019 | FiMa 2020 | fo plus 2019
Win7 Pro, i5 3.2GHz, 32GB RAM, SSD

Dir hat die Antwort weitergeholfen? Das freut mich. Du kannst gern etwas Trinkgeld in den Hut werfen, wenn Du magst und lex-forum.net damit unterstützen. Vielen Dank. <3

Forenregeln | Feedback | Tipps für Foreneinträge

Antworten
Forum unterstützen