Forum unterstützen

sv.net/comfort

Hier ist Platz für Themen rund um die Lexware Programme lohn+gehalt, fehlzeiten und reisekosten.

Moderator: Steve Rückwardt

MathiG
lex-forum "Frischling"

Beiträge: 1
Registriert: Fr 19. Jan 2018, 08:25
Lexware-Software: sv.net/comfort

sv.net/comfort

Beitragvon MathiG » Fr 19. Jan 2018, 08:41

Habe das o.g. Programm installiert und die Daten von sv.net/classic übernommen. Aber ich kann keine Meldungen erstellen, weil oben der Reiter FORMULARE fehlt. Leider ist die Hotline von sv.net NIE erreichbar.
Weiß von euch einer, wie ich an den Reiter FORMULARE komme ?
Vielen Dank

JohannesStadler
lex-forum "Frischling"

Beiträge: 1
Registriert: So 21. Jan 2018, 13:38

Re: sv.net/comfort

Beitragvon JohannesStadler » So 21. Jan 2018, 14:07

Hi MathiG,

ich habe das gleiche Problem und auf der sv.net Webseite in den FAQs http://www.itsg.de/oeffentliche-service ... allgemein/ folgenden Eintrag dazu gefunden:
28. Warum sehe ich nach der Anmeldung in sv.net/* keine Formulare?
In diesen Fällen greift das Premiumkonzept der Anwendung und Sie sind mit mehr als einem Benutzer angemeldet.

Entweder Sie müssen Ihr Konto in den Premiumstatus überführen, um mit mehr als einem Benutzer arbeiten zu können. Oder es existiert bereits eine Premiumregistrierung für die Betriebsnummer, mit der Sie sich angemeldet haben und Ihr Firmenadministrator hat Ihr Benutzerkonto noch nicht freigeschaltet.
Da ich kein Premium brauche und mich auch nie dafür registriert habe, habe ich eine Anfrage an den Support gestellt. Mal sehen was dabei rauskommt aber ich empfehle dir das selbe zu tun.

Viele Grüße

Johannes

TiPe
lex-forum "Frischling"

Beiträge: 2
Registriert: Di 23. Jan 2018, 09:55

Re: sv.net/comfort

Beitragvon TiPe » Di 23. Jan 2018, 09:59

Hallo,
ich habe genau das gleiche Problem.
Ich habe allerdings schon vor einigen Tagen eine Anfrage gestellt. Bisher leider keine Antwort.
Ich denke, es liegt daran, dass ich mich bei Umstellung von SVclassic auf SVcomfort neu registriert habe.
Nun komme ich aber mit den ehemaligen Nutzerdaten nicht mehr rein.
Habt ihr schon eine Lösung parat?
Viele Grüße

TiPe
lex-forum "Frischling"

Beiträge: 2
Registriert: Di 23. Jan 2018, 09:55

Re: sv.net/comfort

Beitragvon TiPe » Di 23. Jan 2018, 10:29

Ich habe mir nun selbst geholfen und bin wie folgt vorgegangen:
Ich habe den aktuellen Benutzeraccount gelöscht und habe auch den ehemals angelegten Account (SVclassic) gelöscht. Dann habe ich einen neuen angelegt und jetzt geht es.

Benutzeravatar
Steve Rückwardt
Administrator / Community Manager

Beiträge: 5995
Registriert: Di 27. Mai 2014, 18:33
Lexware-Software: siehe Signatur
Wohnort: Merseburg
Danke gesagt: 507 Mal
Danke erhalten: 553 Mal
Kontaktdaten:

Re: sv.net/comfort

Beitragvon Steve Rückwardt » Do 25. Jan 2018, 11:08

Hallo zusammen,
Dann habe ich einen neuen angelegt und jetzt geht es.
das freut mich zu lesen. :)

@MathiG - Hilft der Weg auch bei Dir?
Beste Grüsse

Steve
lex-forum Team
_____________________________________________________________________________
genutzte Software: fo premium 2018 | FiMa 2018 | fo plus 2018
Win 7 Pro, i5 3.2GHz, 32GB RAM, SSD

Forenregeln | Feedback | Tipps für Foreneinträge


Zurück zu „Personalwesen (z.B. Lexware lohn+gehalt)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste