Seite 1 von 1

Der Datumsbereich im Feld '$0501905/1.1$' ist nicht gültig

Verfasst: Mo 25. Feb 2019, 21:59
von KentKleinsteuber
Hallo,

ich habe Quicksteuer Deluxe 2019 und bei der Valitätsprüfung bekomme ich folgenden Fehler:

Der Datumsbereich im Feld '$0501905/1.1$' ist nicht gültig. (Erforderliches Format: TT.MM.JJJJ-TT.MM.JJJJ).
Feld: 0501905 - Das Kind war wegen Behinderung außerstande, sich selbst zu unterhalten: vom - bis

Ich habe alle mögliche Felder durchsucht, wo einen Datum angegeben wird und finde nicht, wo der Fehler ist, oder um welchem Feld es sich handelt.

Danke für die Hilfe!

MfG,
Kent Kleinsteuber

Re: Der Datumsbereich im Feld '$0501905/1.1$' ist nicht gültig

Verfasst: Mo 25. Feb 2019, 22:28
von KentKleinsteuber
Hallo,

Ich habe das Feld gefunden, ist aber korrekt ausgefüllt. Anlage "Kind", Seite 1, Zeile 19.

Ist mit 01.01.2018 bis 31.12.2018 ausgefüllt.

Scheint einen Fehler im Programm zu sein.

Re: Der Datumsbereich im Feld '$0501905/1.1$' ist nicht gültig

Verfasst: Sa 2. Mär 2019, 11:40
von HeavyD
Hallo, ich habe den selben Fehler! und jetzt?

Re: Der Datumsbereich im Feld '$0501905/1.1$' ist nicht gültig

Verfasst: Sa 2. Mär 2019, 12:13
von Reynard25
Hallo,
lt. einer entsprechenden Antwort im Lexware-Forum sollte Ende Februar ein entsprechendes Update kommen. Hat sich wohl etwas verzögert. Also bitte noch ein paar Tage Geduld.