Kein Versand der Entgeltersatzleitung

Hier ist Platz für Fragen / Themen, welche mit dakota zu tun haben. (im Hinblick auf Integration innerhalb Lexware)

Moderator: Steve Rückwardt

Antworten
Annette Adams
lex-forum "Frischling"
Beiträge: 4
Registriert: Do 20. Dez 2018, 21:55
Lexware-Software: finacial office pro
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal

Kein Versand der Entgeltersatzleitung

Beitrag von Annette Adams » Do 21. Nov 2019, 18:35

Guten Abend,

für einen Mitarbeiter, der in den ersten 4 Wochen der Beschäftigung krank geworden ist, habe ich über den Krankengeldassistenten die Daten erfaßt. Die Übermittlung an die Krankenkasse funktioniert aber nicht.

Habe versucht den Monatswechsel anzustoßen, dort wird mit die Entgeltersatzleistung als "noch zu versenden" angezeigt, beim Versenden erhalte ich aber den Hinweis, daß Entgeltersatzleistungen nicht vorhanden sind.

Wie kann ich weiter verfahren? (Habe schon graue Haare ;-) )

Vielen Dank und viele Grüße

Annette Adams

Annette Adams
lex-forum "Frischling"
Beiträge: 4
Registriert: Do 20. Dez 2018, 21:55
Lexware-Software: finacial office pro
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal

Re: Kein Versand der Entgeltersatzleitung

Beitrag von Annette Adams » Do 21. Nov 2019, 19:07

Guten Abend,

sorry, ich habe den Fehler inzwischen in einem alten Forenbeitrag aus 07/2018 gefunden

"wenn das so ist, dann ist meiner Ansicht nach die Angabe
Auswahl bei "Am 30.04. war der letzte abgerechnete Monat März 2018"
so ja nicht richtig, da Ihr im März diese MA nicht abgerechnet habt."

Der Fehler war, daß ich für den Mitarbeiter den Monat Oktober als zuletzt abgerechneten Monat genommen habe.
Aber, da haben wir ihn ja nicht abgerechnet, sondern erstmalig im November.
Mit dieser Änderung funktionierte es nun.

Vielen Dank und viele Grüße

Annette Adams

Antworten
Forum unterstützen