Lexware Vereinsverwaltung startet, ist aber nicht sichtbar

Hier ist Platz für alles zu weiteren Lexware Programmen wie hausverwalter, lexoffice etc. Je nach Anzahl der Themen richten wir hierfür später auch gern separate Foren ein.

Moderator: Steve Rückwardt

guenni wolf
Mitglied
Beiträge: 6
Registriert: Do 17. Mär 2016, 19:07
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Lexware Vereinsverwaltung startet, ist aber nicht sichtb

Beitrag von guenni wolf » Do 17. Mär 2016, 19:26

Ich habe auch schon versucht die Installationshotline zu erreichen, jedoch war die beschäftigt und ich habe nur um Rückruf bitten können.

Benutzeravatar
Steve Rückwardt
Administrator / Community Manager
Beiträge: 7509
Registriert: Di 27. Mai 2014, 18:33
Lexware-Software: siehe Signatur
Wohnort: Merseburg
Hat sich bedankt: 627 Mal
Danksagung erhalten: 664 Mal
Kontaktdaten:

Re: Lexware Vereinsverwaltung startet, ist aber nicht sichtb

Beitrag von Steve Rückwardt » So 20. Mär 2016, 23:17

Hallo Günni,
guenni wolf hat geschrieben:Ich habe auch schon versucht die Installationshotline zu erreichen, jedoch war die beschäftigt und ich habe nur um Rückruf bitten können.
ich kann Dich hier leider auch nur an die Hotline verweisen. Da ist es sicherlich besser, wann mal jemand mit auf den Rechner schaut.

Wie hast Du denn um einen Rückruf gebeten? Entweder Du kommst durch und hast jemanden an der Strippe oder Du bist in der Warteschleife. Eine Funktion, einen Rückruf anzufragen ist mir nicht bekannt. Oder hast Du mit jemandem gesprochen und über eine Ticketnummer die Info bekommen, dass Du zurückgerufen wirst?
Beste Grüsse

Steve
lex-forum Team
_____________________________________________________________________________
genutzte Software: fo premium 2019 | FiMa 2020 | fo plus 2019
Win7 Pro, i5 3.2GHz, 32GB RAM, SSD

Dir hat die Antwort weitergeholfen? Das freut mich. Du kannst gern etwas Trinkgeld in den Hut werfen, wenn Du magst und lex-forum.net damit unterstützen. Vielen Dank. <3

Forenregeln | Feedback | Tipps für Foreneinträge

guenni wolf
Mitglied
Beiträge: 6
Registriert: Do 17. Mär 2016, 19:07
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Lexware Vereinsverwaltung startet, ist aber nicht sichtb

Beitrag von guenni wolf » Fr 25. Mär 2016, 19:39

Hallo,

ich habe jemanden aus der Hotline gebeten, mich weiter zu leiten bzw. mein Anliegen aufzunehmen und mich dann zurück zu rufen.
Inzwischen habe ich die Hotline erreicht und habe eine Installationsanleitung erhalten. Leider hängt es immer noch an der SQL Server Installation. Laut Anleitung soll man erst SQLEXPR_x86_deu.exe anwählen auch wenn man 64 Bit Rechner hat. Ich habe ein Win 7 professional in Englisch in 64 Bit. Bei der Installation bringt es mir bei "Setup Support Rules" ein "Failed" bei " Edition WOW64 Platform". Ich mag bald nicht mehr....

Ecrivain
Mitglied
Beiträge: 938
Registriert: Fr 24. Apr 2015, 19:06
Lexware-Software: diverse (Buchhaltung, Warenwirtschaft, Lohn + Gehalt, Reisekosten, Banking)
Hat sich bedankt: 10 Mal
Danksagung erhalten: 199 Mal

Re: Lexware Vereinsverwaltung startet, ist aber nicht sichtb

Beitrag von Ecrivain » Sa 26. Mär 2016, 13:25

Hallo Günni,

deine letzte Bemerkung macht mich stutzig :idea: -
guenni wolf hat geschrieben:... Ich habe ein Win 7 professional in Englisch in 64 Bit. Bei der Installation bringt es mir bei "Setup Support Rules" ein "Failed" bei " Edition WOW64 Platform". Ich mag bald nicht mehr....
Daran wird wohl der ganze "Schlamassel" liegen - englischsprachige Windows-Installationen können immer zu Problemen führen, da bei deutschen Programmen (und Lexware produziert für den deutschen Abnehmerraum) unterschiedliche Einstellungen vorausgesetzt werden.

Wenn du eine virtuelle Maschine hast, lade dir einmal ein deutsches Windows herunter und versuche dann, ob es klappt ...

Schöne Ostern
Freundliche Grüße Ecrivain

guenni wolf
Mitglied
Beiträge: 6
Registriert: Do 17. Mär 2016, 19:07
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Lexware Vereinsverwaltung startet, ist aber nicht sichtb

Beitrag von guenni wolf » Sa 26. Mär 2016, 20:17

Ich habe nun das Win 7 Professional Englisch runter geworfen und Win 7 Professional SP 1 in Deutsch installiert. Nun geht das Programm endlich. Einziger Haken ist der Excel-Import meiner Mitgliederdaten. Da bringt es mir immer einen Fehler. Es meldet, dass der Name zu lang sei oder das format nicht stimmt. Naja, der Samstag ist ja noch lange.... :evil:

Gesperrt
Forum unterstützen