Probleme mit dakota - Fehlerbericht

Hier ist Platz für Fragen und Themen, welche mit dakota zu tun haben. (im Hinblick auf die Integration innerhalb der Lexware Programme)

Moderatoren: Steve Rückwardt, Frank_H

Benutzeravatar
Chandark
Mitglied

Beiträge: 24
Registriert: Mo 11. Jan 2016, 12:56
Danke gesagt: 5
Danke erhalten: 4

Probleme mit dakota - Fehlerbericht

Beitragvon Chandark » Mi 23. Nov 2016, 10:39

Hallo zusammen,

ich möchte den ersten Mitarbeiter per dakota anmelden. Aufgrund der Beschäftigung muss
eine Sofortmeldung versandt werden.

Ich habe nun alles schön vorbereitet und dakota auch nach der tollen Anleitung eingerichtet.

Nun bekomme ich bei der Übertragung folgende Fehlermeldung. Ich weiß nicht was ich hier
tun soll.

Da mein Mitarbeiter am Montag bereits anfängt sollte ich das diese Woche ja noch irgendwie
hinbekommen.

Vielen Dank für Eure Antworten und Hilfe.

Gruss Nicole
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Frank_H
Moderator

Beiträge: 676
Registriert: Mi 10. Jun 2015, 14:05
Lexware-Software: Lohn&Gehalt Plus u Pro; WAWi Premium
Wohnort: Ennepetal
Danke gesagt: 1
Danke erhalten: 146

Re: Probleme mit dakota - Fehlerbericht

Beitragvon Frank_H » Mi 23. Nov 2016, 11:12

Halo Nicole,

ich vermute deine "Annahmestellen" sind nicht aktuell.

Schaue mal unter Extras /Dakota/ Dakota einrichten /Einstellungen und dann auf Annahmestellen aktualisieren.

Dann sollte es klappen...
Beste Grüße

Frank
lex-forum Team
______________________________________________________________________________________

Forenregeln | Feedback | Tipps für Foreneinträge | +++ Forum unterstützen +++

Benutzeravatar
Chandark
Mitglied

Beiträge: 24
Registriert: Mo 11. Jan 2016, 12:56
Danke gesagt: 5
Danke erhalten: 4

Re: Probleme mit dakota - Fehlerbericht

Beitragvon Chandark » Do 24. Nov 2016, 12:11

Hallo Frank,

vielen Dank für Deine Antwort.

Leider hat dies auch nichts gebracht.

Ich bekomme die Meldung wenn ich die Abholung vom Kommunikationsserver starte und wenn ich die SV-Meldungen versenden möchte.

Hast Du vielleicht noch einen Tip für mich?

Gruss Nicole

Benutzeravatar
Chandark
Mitglied

Beiträge: 24
Registriert: Mo 11. Jan 2016, 12:56
Danke gesagt: 5
Danke erhalten: 4

Re: Probleme mit dakota - Fehlerbericht

Beitragvon Chandark » Do 24. Nov 2016, 12:24

Hallo Frank,

ich nehme alles zurück.

Nachdem ich Lexware neu startete und dann nochmal den PC konnte ich die entsprechenden Anmeldungen Fehlerfrei versenden. Alles im grünen Bereich jetzt.

Nochmal vielen Dank für Deine Hilfe

Gruss Nicole


Zurück zu „dakota (in Lexware Programmen)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste